Dienstag, 8. September 2020

Gameserver 08.09 | Störung bei 3 Gameserver Nodes

Sehr geehrte Kunden,

aktuell besteht ein Problem mit den folgenden Gameserver Nodes

mc04-game.dsh.icu gmod01.dsh.icu mc11-game.dsh.icu

die Techniker sind informiert und schauen sich die Systeme an.

Wir entschuldigen uns für die Unannehmlichkeiten.

#Update 11.40Uhr

gmod01.dsh.icu ist wieder erreichbar.

#Update 12.00Uhr

mc11-game.dsh.icu ist wieder erreichbar.

#Update 13.00Uhr

Alle Server laufen wieder.