Mittwoch, 22. April 2020

Serverumzug - 23.04.2020 10:30 - 13:00 Uhr, geplant vor 2 Monaten

Sehr geehrte Damen und Herren,

am 23.04.2020 in der Zeit von 10.30Uhr bis voraussichtlich 13.00Uhr werden wir Wartungsarbeiten an mehreren Systemen durchführen [fin454, fin456, fin451, fin452, fin453, fin457, fin448, server107, mc10-game.dsh.icu, sowie die gesamten Datenbanken im panel.deinserverhost.de].

Im Zuge der Wartungsarbeiten, werden die Systeme abgeschaltet, ins neue Rechenzentrum transportiert, gereinigt und notfalls wird defekte Hardware getauscht. Nachdem die Systeme wiederaufgebaut sind, werden diese wie gewohnt in Betrieb genommen. Wir erwarten eine Unerreichbarkeit der Systeme von bis zu 35 Minuten.

Für diese Wartungsarbeiten entstehen selbstverständlich keine Kosten.

Wir möchten uns dennoch für die Unannehmlichkeiten entschuldigen.

Mit freundlichen Grüßen,

DeinServerHost

Update (23.04.2020 - 13:30 Uhr):

Die Gameserver Node scheint für den Umzug etwas länger zu benötigen. Wir halten Sie hier auf dem Laufenden!

Update (23.04.2020 - 13:50 Uhr):

Der Server läuft wieder :)