Samstag, 11. April 2020

Netzwerkprobleme - SA, 11. April

SA, 11. April. 10.40Uhr.

Es wurde starker Paketverlust im Netzwerk bei einigen Servern identifiziert, die Untersuchungen laufen bereits.

#Update Fast alle Server sind wieder wie gewohnt zu erreichen. Bei einigen Servern ist aktuell nur die Kommunikation zwischen dem Cluster und dem Server selbst gestört, daher ist hier aktuell keine Verwaltung über das Interface möglich. Darunter Funktionen wie Beispielsweise, das Neuinstallieren eines Servers.

#Update Die Ursache wurde gefunden und das Problem wurde beseitigt.