Mittwoch, 20. November 2019

KVM Hostsystem 256 - Datenspeicherproblem

Sehr geehrtere Kunden,

leider konnten wir ein Problem auf dem KVM Hostsystem 256 feststellen. Aktuell scheint es ein Problem mit der Speicherung sowie das laden von Daten zu geben.

Wir prüfen bereits die NVMe Platte, dies kann jedoch noch einige Zeit dauern.

Wir bitten um Ihr Verständnis

Mit freundlichen Grüßen, DeinServerHost

#Update

Die Daten werden grade auf einen neuen Datenträger überspielt.

#Update - 2

Alle Daten wurden übertragen und die Server wurden wieder gestartet. Alle Systeme laufen wieder einwandfrei.